< Torna al Forum

Non vedo più tragitti

Questo articolo ti è stato utile?

Condividi questo articolo!

Commenti

11 commenti

  • Avatar
    luigi

    è capitato lo stesso a me. Sono tre giorni che il sistema non aggiorna posizione e tragitti (dal 26 luglio 2022)

    Azioni per commenti Permalink
  • Avatar
    Corrado

    Anche a me non aggiorna la posizione orma da un mese...... o meglio aggiorna una tantum........

     

    Ho resettato la BOX , ha funzionato per qualche ora e poi niente più....

    Paghiamo un servizio che NON FUNZIONA !!!!!!

    Azioni per commenti Permalink
  • Avatar
    Francesco

    Anche a me non funziona nulla

    Azioni per commenti Permalink
  • Avatar
    Corrado

    MA LA DOMANDA E'  : A QUALCUNO FUNZIONA???????

    Anche la notifiche : hanno funzionato per pochissimi GG. all'inizio della prima installazione della BOX, poi niente più.

    Ma  il team MOTOBOX leggerà questi post?

    O una volta che abbiamo pagato (anche con il vincolo dei 3 anni !!!!!) se ne infischiano completamente e siamo abbandonati a noi stessi?????

    Azioni per commenti Permalink
  • Avatar
    Corrado

    Andrò dall'installatore e mi farò  sostituire una BOX al giorno.......!!!!!!! In quanto cliente PAGANTE a cui non viene erogato un servizio....

     

    Azioni per commenti Permalink
  • Avatar
    Oscar Luigi

    Anche a me servizio bloccato al 26 luglio. E per di più il 26 luglio ho fatto un' uscita di 140 km ma ha registrato i soli primi 8 km. E poi altri 15 e basta. Non ha registrato praticamente nulla. La ultima rilevazione della posizione della moto è sempre al 26 luglio

    Azioni per commenti Permalink
  • Avatar
    Corrado

    Allora.... vi giro il messaggio che mi hanno inviato ieri....:

    Daniela (MOTO.APP - Centro Assistenza)

    1 ago 2022, 16:57 CEST

    Ciao Corrado,
     
    purtroppo c'è stato un blocco sui sistemi che, dopo un po' di lavoro duro, siamo riusciti a sistemare ma ci vorrà qualche giorno prima che torni tutto alla normalità.
     
    Chiedendoti scusa per il disagio ti invitiamo a pazientare ancora qualche giorno in modo tale che il sistema riprenda a funzionare in maniera a corretta.
     
    Grazie,

    Daniela
    Support Specialist

     

    Ragazzi...pazientiamo ancora un po' e poi vedremo....

    Azioni per commenti Permalink
  • Avatar
    Corrado

    ...se ci stanno prendendo in giro (eufemismo) , oppure no.

    Azioni per commenti Permalink
  • Avatar
    Giovanni Domenico

    Buongiorno a tutti,

    non ho utilizzata causa lavoro la moto per circa due mesi e ieri mi sono fatto circa 200 km e il dispositivo non ha registrato manco 100m. L'ultima posizione registrata risale al 4 giugno. Il mio veicolo è dotato di dispositivo IoT da maggio 2022 e già dopo 15gg mi è stato sostituito per mancato funzionamento con quello che monto attualmente. Ovviamente i cablaggi sono perfetti ed ho eseguito la procedura di rese. Il led lampeggia di colore verde x alcuni secondi e poi si spegne ! Paghiamo per un servizio scadente ed inesistente !

    Azioni per commenti Permalink
  • Avatar
    Corrado

    Allora risultati dopo la risposta di pazientare..........

    Ha funzionato per qualche ORA , sono uscite notifiche di un mese fa.....

    E' come se funzionasse a sprazzi... e adesso di notifiche e percorsi neanche a parlarne.

    Conclusione : una vera schifezza!!!!

    Azioni per commenti Permalink
  • Avatar
    Roberto

    Io l' ho messo da un paio di settimane niente solo i primi km mi ha dato il percorso poi come gli gira o un pezzo o nulla, i km iniziali non si sono mai aggiornati. Ma teoricamente se il GPS sparisce non dovrebbe arrivare una segnalazione? Secondo me loro vedono tutto, se non arriva nulla nell' app è un problema solo nostro.

    Azioni per commenti Permalink

Accedi per aggiungere un commento.